gfxgfx
 

Connexion avec identifiant, mot de passe et durée de la session
logo
 
gfx gfx
gfx
332905 Messages dans 9001 Sujets par 915 Membres - Dernier membre: Chani 24 octobre 2017 à 09:29:13
*
gfx*   Accueil     Aide     Identifiez-vous     Inscrivez-vous  gfx
gfx
 
gfx
West Virolos  |  Vie du motard  |  L'atelier  |  pot qui pete au démarrage
gfxgfx
 

Auteur Sujet: pot qui pete au démarrage  (Lu 2159 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne chuck

  • Roul'toujours
  • ****
  • Messages: 557
  • Sexe: Homme
pot qui pete au démarrage
« le: 12 octobre 2006 à 18:16:13 »
Salut

J'ai un "probleme"?!? sur mon hornet.

Donc le contexte, les 2 dernieres fois que j'ai allumé la moto (resté 4-5 jours sans servir) et lorsque je demarre, une grosse rupture ! Je sais que ca peu arriver mais 2 fois de suite ... Quelles pourraient etre les causes?

Merci
Yeah, rock'N'roll altitude

toma44

  • Invité
pot qui pete au démarrage
« Réponse #1 le: 12 octobre 2006 à 18:27:43 »
quand on démarre une moto y'a pas besoin d'accélerer en meme temps hein!  :hihi
tu débrayes si besoin est, et t'as juste à appuyer sur le ptit bouton magique  :D

nan plus sérieusement ça me parait bizarre ton truc, quand tu dis rupture tu veux dire que le moteur monte à fond dans les tours jusqu'au rupteur ou alors que le pot "pete" ?
car ça ça peut arriver de temps en temps par contre, mais notamment quand on tourne la poignée legerement tout en démarrant... et que le moteur est bien bien froid ou n'a pas tourné pendant quelques jours ce qui est ton cas...
es-tu bien sur que tu ne touches pas à la poignée d'accel?

Hors ligne chuck

  • Roul'toujours
  • ****
  • Messages: 557
  • Sexe: Homme
pot qui pete au démarrage
« Réponse #2 le: 12 octobre 2006 à 18:54:14 »
Ouai en fait le pot "pete"   et je ne touche pas à l'accelerateur du tout, juste le bouton de demarrage
Yeah, rock'N'roll altitude

Hors ligne Jouvo

  • THE Mec
  • Kudacié
  • ******
  • Messages: 5883
  • Sexe: Homme
    • http://jouvo.skyblog.com
pot qui pete au démarrage
« Réponse #3 le: 13 octobre 2006 à 10:02:03 »
Ton mélange est trop pauvre...je m'explique...a froid le moteur a besoin de starter...sur les injections c'est automatique seulement sur ton avatar je peu apercevoir un petit Léo au cul de ta belle donc le calcul de l'injection est fausé et il n'y a pas assez d'essence qui arrive au moteur ce qui explique la petite explosion (du a une mauvaise combustion)

Sur ma bécane par exemple lorsque j'arrive sur la réserve elle pete pas mal ce qui veut dire qu'il ne me reste plus des masses de coco...(et ensuite je passe la réserve fait 11km et appelle JP et Blackbandit au secour)... :nananan
Le bandit c'est la clio des motos!
Qui me donne une MM 1200 Veloce??
Ne me suivez pas vous allez vous bourrer!!

Hors ligne Aniki

  • Enrouleur de cable
  • *****
  • Messages: 1472
  • Sexe: Homme
pot qui pete au démarrage
« Réponse #4 le: 13 octobre 2006 à 11:09:07 »
moi aussi faut que je fasse régler mon injection, quand je suis sur la reserve et que j'ouvre en grand ba y a plus personne... pi d'un seul coup sa repart et te met un coup de pied dans le cul, tu te fais un coup du lapin au passage...  :lol  :lol  :lol

69 for ever in ours hearts...

Hors ligne chuck

  • Roul'toujours
  • ****
  • Messages: 557
  • Sexe: Homme
pot qui pete au démarrage
« Réponse #5 le: 13 octobre 2006 à 11:25:20 »
Le probleme c'est que c'est pas de l'injection mais des carbus  :yes Et les Leo sont concu pour s'adapter immediatement a chaque moto sans avoir a faire de reglage

Depuis que j'ai mon pot je n'ai jms eu de probleme apaprt les 2 dernieres fois  Peut etre que ca n'a rien a voir avec ca mais depuis peu je roule dechicaner tt le temps... ?!?
Yeah, rock'N'roll altitude

Hors ligne MooostiK

  • Administrateur
  • Kudacié
  • ******
  • Messages: 10868
  • Sexe: Homme
    • http://awox.com
pot qui pete au démarrage
« Réponse #6 le: 13 octobre 2006 à 11:46:43 »
une soupape qui ferme mal ? le jeu a t'il été effectué ?

j'dis ça j'en sais rien, j'vois déjà les mecanos me tomber dessus :D
| Ducati 900SS-94-99000km | ST4Sabs-03-154000km | 998S-02-66000km |

Hors ligne chuck

  • Roul'toujours
  • ****
  • Messages: 557
  • Sexe: Homme
pot qui pete au démarrage
« Réponse #7 le: 13 octobre 2006 à 12:20:02 »
Un reglages des soupapes   :hein pourquoi faire? Elle a que 6 000 bornes !
Yeah, rock'N'roll altitude

Hors ligne MooostiK

  • Administrateur
  • Kudacié
  • ******
  • Messages: 10868
  • Sexe: Homme
    • http://awox.com
pot qui pete au démarrage
« Réponse #8 le: 13 octobre 2006 à 12:33:12 »
j'allais pas chercher dans tout le forum pour savoir son kilométrage ;)
| Ducati 900SS-94-99000km | ST4Sabs-03-154000km | 998S-02-66000km |

Hors ligne chuck

  • Roul'toujours
  • ****
  • Messages: 557
  • Sexe: Homme
pot qui pete au démarrage
« Réponse #9 le: 13 octobre 2006 à 12:49:00 »
ah ouai, non, c'est sur FA que je l'ai dis  :lol
Yeah, rock'N'roll altitude

Hors ligne jeromoto

  • mécano underground
  • Modérateur Global
  • Kudacié
  • ******
  • Messages: 10490
  • Sexe: Homme
  • la barre de renfort
pot qui pete au démarrage
« Réponse #10 le: 13 octobre 2006 à 13:21:21 »
les synchros d'origine n'ont jamais été faites correctement (du moins sur les jap...)
pour moi, il faut se pencher de se coté, ou alors t'es le genre de mec qui donne toujours un dernier ptit coup d'accélérateur avant de couper le moteur...
Pense toujours à toi!!!

Hors ligne chuck

  • Roul'toujours
  • ****
  • Messages: 557
  • Sexe: Homme
pot qui pete au démarrage
« Réponse #11 le: 13 octobre 2006 à 13:23:38 »
Bah oui mais ca aurait du le faire des le debut, non?
Dernier coup de gaz, t'entend quoi par la?

Sur FA on me dit que ca peut venir des bougies?
Yeah, rock'N'roll altitude

Hors ligne jeromoto

  • mécano underground
  • Modérateur Global
  • Kudacié
  • ******
  • Messages: 10490
  • Sexe: Homme
  • la barre de renfort
pot qui pete au démarrage
« Réponse #12 le: 13 octobre 2006 à 13:26:13 »
un dernier coup d'accel. juste avant de tourner la clé...
Sinon, ya aussi la possibilité d'un poiteau de carbu qui suinte et qui te met un surplus d'essence dans le mot. quand elle fait dodo...
Contrairement a ce que pense jouvo, je pense qu'il s'agit d'un surplus d'essence et non d'un manque d'essence.
a voir
Pense toujours à toi!!!

Hors ligne chuck

  • Roul'toujours
  • ****
  • Messages: 557
  • Sexe: Homme
pot qui pete au démarrage
« Réponse #13 le: 13 octobre 2006 à 13:27:09 »
J'en parlerais demain à la revision, on verra bien ce qu'il va me dire !
Yeah, rock'N'roll altitude

Hors ligne Jouvo

  • THE Mec
  • Kudacié
  • ******
  • Messages: 5883
  • Sexe: Homme
    • http://jouvo.skyblog.com
pot qui pete au démarrage
« Réponse #14 le: 13 octobre 2006 à 13:28:34 »
Moi je fait le dernier coup de gaz...comme popa!

Si c'est des carbus as-tu le starter automatique??

Et non la carburation est réglé pour la config d'origine alors quoique te dise Léovinci c'est des conneries il faut (pour faire au mieux) reregler ton carbu si tu change de pot...surtout si tu déchicane car avec la chicane les pot adaptables valent les origines!

Donc oui ca peut venir du fait que tu a déchicané tes pots!

Il faut voir aussi que la météo a changer ce qui influ sur ta carburation donc ca explique que ca ne le faisait pas avant mais que ca le fait maintenant avec l'hiver qui approche!
Le bandit c'est la clio des motos!
Qui me donne une MM 1200 Veloce??
Ne me suivez pas vous allez vous bourrer!!

Hors ligne jeromoto

  • mécano underground
  • Modérateur Global
  • Kudacié
  • ******
  • Messages: 10490
  • Sexe: Homme
  • la barre de renfort
pot qui pete au démarrage
« Réponse #15 le: 13 octobre 2006 à 13:30:57 »
le dernier coup de gaz, c'est un truc de biker, pour dire coucou, c'est moi que v'la...
mais ca ne sert a rien si ce n'est mettre sistématiquement de l'imbulé dans l'échappement...
Pense toujours à toi!!!

Hors ligne chuck

  • Roul'toujours
  • ****
  • Messages: 557
  • Sexe: Homme
pot qui pete au démarrage
« Réponse #16 le: 13 octobre 2006 à 13:32:38 »
Citation de: "Jouvo"
Moi je fait le dernier coup de gaz...comme popa!

Si c'est des carbus as-tu le starter automatique??

Et non la carburation est réglé pour la config d'origine alors quoique te dise Léovinci c'est des conneries il faut (pour faire au mieux) reregler ton carbu si tu change de pot...surtout si tu déchicane car avec la chicane les pot adaptables valent les origines!

Donc oui ca peut venir du fait que tu a déchicané tes pots!

Il faut voir aussi que la météo a changer ce qui influ sur ta carburation donc ca explique que ca ne le faisait pas avant mais que ca le fait maintenant avec l'hiver qui approche!


Non le starter n'est pas automatique, mais en general jusqu'à present je ne le mettais aps pou demarrer, amsi vu qu'il fait un peu plus froid...

Pour le Leo, il y a un Léo different pour chaque moto contrairemetn au autres ou un pot va sur plusieurs motos, donc normalement ils sont etudié pour !

Mais comment expliquer que ca le fasse apres 3-4 jours sans s'en servir, mais que si dans la meme journée je la repprend et qu'elle a eu le temp de refroidir ca ne le fait plus?
Yeah, rock'N'roll altitude

Hors ligne jeromoto

  • mécano underground
  • Modérateur Global
  • Kudacié
  • ******
  • Messages: 10490
  • Sexe: Homme
  • la barre de renfort
pot qui pete au démarrage
« Réponse #17 le: 13 octobre 2006 à 13:34:43 »
peut etre un suintement de pointeau...
Pense toujours à toi!!!

Hors ligne Jouvo

  • THE Mec
  • Kudacié
  • ******
  • Messages: 5883
  • Sexe: Homme
    • http://jouvo.skyblog.com
pot qui pete au démarrage
« Réponse #18 le: 13 octobre 2006 à 13:35:09 »
Moi c'est pareil si je m'en sers tous les jours pas de prroblème pour la démarré mais si (comme en ce moment) je m'en, sers que le WE...elle est chiante a démarrer...en fait les cuves se vident l'huile redescend au fond du carter ect...
Le bandit c'est la clio des motos!
Qui me donne une MM 1200 Veloce??
Ne me suivez pas vous allez vous bourrer!!

Hors ligne chuck

  • Roul'toujours
  • ****
  • Messages: 557
  • Sexe: Homme
pot qui pete au démarrage
« Réponse #19 le: 13 octobre 2006 à 13:37:07 »
Bon bah c'est ptet "normal"  Je demanderais demain au mecano !
Yeah, rock'N'roll altitude

West Virolos  |  Vie du motard  |  L'atelier  |  pot qui pete au démarrage
 


gfxgfx
gfx
SMF 2.0.12 | SMF © 2011, Simple Machines
SimplePortal 2.3.6 © 2008-2014, SimplePortal
Page générée en 0.123 secondes avec 28 requêtes.
Helios Multi design by BlocWeb
gfx