gfxgfx
 

Connexion avec identifiant, mot de passe et durée de la session
logo
 
gfx gfx
gfx
333270 Messages dans 9020 Sujets par 930 Membres - Dernier membre: Robaggio 22 janvier 2019 à 03:12:57
*
gfx*   Accueil     Aide     Identifiez-vous     Inscrivez-vous  gfx
gfx
 
gfx
West Virolos  |  Vie du motard  |  L'atelier  |  clignotants...qui clignote pas
gfxgfx
 

Auteur Sujet: clignotants...qui clignote pas  (Lu 3908 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne PapaOurs

  • Bruleur de gommes
  • ***
  • Messages: 355
  • Sexe: Homme
clignotants...qui clignote pas
« le: 21 octobre 2008 à 14:52:44 »
Bon voilà je veux changer mes clignotants avant sur Mélusine (1100 GSXR de 90), d'abord parcequ'une rencontre (cordiale) avec un agent de la maréchaussé qui m'a fait remarqué que mes clignotants était peut visible, et ensuite, parsqu'après avoir fait le tour de Nantes, je trouve pas d'ampoule de remplacement (des wedges de 12V 21W orange, glup...) Donc achat de clignotants a LED et résistance qui théoriquement va bien... Mon choix se porte sur des type goutte d'eau "chaft" qui permettent de se mettre dans les trous de la TDF...(trou de diamètre 24mm)
Mon PB c'est que si je branche en direct, ça clignote pas... et si je branche avec la résistance...ça clignote pas non plus, par contre la résistance chauffe beaucoup...
Si quelqu'un a déjà eu le pb et a une soluce

Hors ligne TomTom

  • Modérateur Global
  • Kudacié
  • ******
  • Messages: 5687
  • Sexe: Homme
  • Deutsche Kalität
Re : clignotants...qui clignote pas
« Réponse #1 le: 21 octobre 2008 à 14:53:33 »
Bon voilà je veux changer mes clignotants avant sur Mélusine (1100 GSXR de 90), d'abord parcequ'une rencontre (cordiale) avec un agent de la maréchaussé qui m'a fait remarqué que mes clignotants était peut visible, et ensuite, parsqu'après avoir fait le tour de Nantes, je trouve pas d'ampoule de remplacement (des wedges de 12V 21W orange, glup...) Donc achat de clignotants a LED et résistance qui théoriquement va bien... Mon choix se porte sur des type goutte d'eau "chaft" qui permettent de se mettre dans les trous de la TDF...(trou de diamètre 24mm)
Mon PB c'est que si je branche en direct, ça clignote pas... et si je branche avec la résistance...ça clignote pas non plus, par contre la résistance chauffe beaucoup...
Si quelqu'un a déjà eu le pb et a une soluce

Tu as verifié les polarités ?
cause double emploi vends pignons de 2,3,4 et 5 pour BMW k1300s...

Hors ligne PapaOurs

  • Bruleur de gommes
  • ***
  • Messages: 355
  • Sexe: Homme
Re : clignotants...qui clignote pas
« Réponse #2 le: 21 octobre 2008 à 14:55:26 »
yes [smilie=_ (16).gif]

Stunti

  • Invité
Re : clignotants...qui clignote pas
« Réponse #3 le: 21 octobre 2008 à 16:25:42 »
tu as branché les résistances en parallèle ou en série ?

il faut qu'elles soient montées en parallèle et une par côté (tu peux en mettre une par cligno aussi)

sinon ces résistances chauffent beaucoup en général alors pour ne rien faire fondre moi je les ai enveloppé dans du scotch thermique alu pour cheminée  [smilie=_ (26).gif]

Stunti

  • Invité
Re : clignotants...qui clignote pas
« Réponse #4 le: 21 octobre 2008 à 16:27:05 »
faut aussi faire attention à la polarité du clignotant et de la resistance  [smilie=_ (26).gif] sinon ça marche pas

Hors ligne l_asphalteur

  • Enrouleur de cable
  • *****
  • Messages: 1489
  • Sexe: Homme
  • Ducati 749 SBK 2005 et Monster 1100 evo
Re : clignotants...qui clignote pas
« Réponse #5 le: 21 octobre 2008 à 16:46:30 »
+1 


tu peux aussi acheté des resistances de puissance. elles ont un petit dissipateur thermique dessus  [smilie=_ (0).gif]
                                         

Hors ligne PapaOurs

  • Bruleur de gommes
  • ***
  • Messages: 355
  • Sexe: Homme
Re : Re : clignotants...qui clignote pas
« Réponse #6 le: 21 octobre 2008 à 17:08:16 »
faut aussi faire attention à la polarité du clignotant et de la resistance  [smilie=_ (26).gif] sinon ça marche pas
Polarité sur la résistance?????

Stunti

  • Invité
Re : clignotants...qui clignote pas
« Réponse #7 le: 21 octobre 2008 à 17:13:34 »
oui  [smilie=_ (26).gif]

Hors ligne l_asphalteur

  • Enrouleur de cable
  • *****
  • Messages: 1489
  • Sexe: Homme
  • Ducati 749 SBK 2005 et Monster 1100 evo
Re : clignotants...qui clignote pas
« Réponse #8 le: 21 octobre 2008 à 17:49:42 »
polarité sur une résistance ?  [smilie=_ (11).gif]

sur les clignos a diodes oui, mais les resistances ?  [smilie=_ (24).gif]
                                         

Stunti

  • Invité
Re : clignotants...qui clignote pas
« Réponse #9 le: 21 octobre 2008 à 18:10:07 »
bah sur la resistance thermique que j'ai monté la derniere fois ça marchais pas jusqu'au moment ou je l'ai inversé donc je pense que oui

Hors ligne jeromoto

  • mécano underground
  • Modérateur Global
  • Kudacié
  • ******
  • Messages: 10548
  • Sexe: Homme
  • la barre de renfort
Re : clignotants...qui clignote pas
« Réponse #10 le: 21 octobre 2008 à 19:49:51 »
une résistance n'est pas polarisé, ca c'est sur!!!
Par contre, le composant que tu as acheté est peut etre une résistance ponté en série avec une diode (même si, là comme ca, je vois pas l'interet) qui elle est polarisé...
Pense toujours à toi!!!

Hors ligne Arno

  • En Mob'
  • **
  • Messages: 80
Re : clignotants...qui clignote pas
« Réponse #11 le: 21 octobre 2008 à 20:01:57 »
Peut etre une centrale qui n'aime pas la led... [smilie=_ (19).gif]

Hors ligne Black K

  • Kudacié
  • ******
  • Messages: 6378
  • Sexe: Homme
    • http://blackbandits.free.fr
Re : clignotants...qui clignote pas
« Réponse #12 le: 21 octobre 2008 à 20:25:37 »
donc un clignotant a led consomme environ 1w alors qu'une ampoule en consomme 21w donc ta resistance doit faire 20w et apres il faut que ta resistance face environ 7Kohm. Apres si tu ne rentre pas dans cette configuration cad ta resistance peux chauffer. Apres il y a une polarite pour les clignotants, et en dernier recours il ya des centrale expres pour le clignotant a leds, elle coute environ 15€

ps je me suis peux-être trompe dans les calculs donc a verif quand même  [smilie=_ (26).gif]
Pas plus vite qu'à fond !!!

Hors ligne l_asphalteur

  • Enrouleur de cable
  • *****
  • Messages: 1489
  • Sexe: Homme
  • Ducati 749 SBK 2005 et Monster 1100 evo
Re : clignotants...qui clignote pas
« Réponse #13 le: 22 octobre 2008 à 00:47:12 »
je crois que c'est 16 ohms / 10 watts
                                         

Hors ligne tba44

  • Bruleur de gommes
  • ***
  • Messages: 437
  • 2008 pour apprendre, 2009 pour ?
    • La BDL Racing Team en endurance O3Z en 2009
Re : clignotants...qui clignote pas
« Réponse #14 le: 22 octobre 2008 à 08:03:40 »
Moi je pense que ça marchera jamais.

T'es dans le caca avec ta vieille mémé. Si ça se trouve les clignos marchent pas parce que le ventilateur a soufflé les bougies.

Si tu veux je te débarrasse de ta Mélusine et je te fais cadeau du remorquage  [smilie=_ (20).gif]

@+
TBA
--------------------- Le site de la BDL Racing Team en endurance O3Z en 2009 ---------------------

Hors ligne Black K

  • Kudacié
  • ******
  • Messages: 6378
  • Sexe: Homme
    • http://blackbandits.free.fr
Re : clignotants...qui clignote pas
« Réponse #15 le: 22 octobre 2008 à 10:16:39 »
je crois que c'est 16 ohms / 10 watts

donc c'est poo bon en fait puissance = tension au carré sur resistance si je fait le calcul j'arrive a 9w alors qu'il t'en faudrait 20 et je me suis tromper dans mes calcul c'est 7 ohm et non 7 kilos ohm et ca pour chaque resistance, on l'avait avait Krystof mais je crois que ca coute 10€ par clignotant, donc prendre une centrale te couteras moins chere
Pas plus vite qu'à fond !!!

Hors ligne TomTom

  • Modérateur Global
  • Kudacié
  • ******
  • Messages: 5687
  • Sexe: Homme
  • Deutsche Kalität
Re : clignotants...qui clignote pas
« Réponse #16 le: 22 octobre 2008 à 10:57:58 »
Tu fais comme moi (pour l'instant), tu tends le bras !  [smilie=_ (10).gif]
cause double emploi vends pignons de 2,3,4 et 5 pour BMW k1300s...

Hors ligne PapaOurs

  • Bruleur de gommes
  • ***
  • Messages: 355
  • Sexe: Homme
Re : Re : clignotants...qui clignote pas
« Réponse #17 le: 22 octobre 2008 à 12:01:54 »
Moi je pense que ça marchera jamais.

T'es dans le caca avec ta vieille mémé. Si ça se trouve les clignos marchent pas parce que le ventilateur a soufflé les bougies.

Si tu veux je te débarrasse de ta Mélusine et je te fais cadeau du remorquage  [smilie=_ (20).gif]

@+
TBA

Reve toujours mon petit TBA [smilie=_ (14).gif], si tu veux tu pourras fair eun tour avec au Stand... mais c'est tout

Bon je crois que je vais être bon pour une centrale universelle, un conseil pour l'achat???

Hors ligne tba44

  • Bruleur de gommes
  • ***
  • Messages: 437
  • 2008 pour apprendre, 2009 pour ?
    • La BDL Racing Team en endurance O3Z en 2009
Re : Re : Re : clignotants...qui clignote pas
« Réponse #18 le: 22 octobre 2008 à 14:13:03 »
Reve toujours mon petit TBA [smilie=_ (14).gif], si tu veux tu pourras fair eun tour avec au Stand... mais c'est tout

Bon je crois que je vais être bon pour une centrale universelle, un conseil pour l'achat???
Ca valait le coup dessayer !!  [smilie=_ (10).gif]

A part ça tout a déja été dit ; P=U*I, U=R*I, etc pour ce qui est du sens de montage d'une résistance, c'est une première pour moi ! (à moins effectivement que ce ne soit pas seulement une résistance  [smilie=_ (26).gif])
J'ai dans l'idée que tu gagnerais ton temps à investir dans une centrale clignotante qui soit pile-poil adaptée à ton matériel.
Pourquoi ne pas demander là où tu as acheté les clignos ?

Le seul inconvénient à mes yeux c'est que ça va redonner beaucoup de valeur marchande à ta moto, et que ça réduit donc mes marges de négociation futures  [smilie=_ (25).gif]

@+
TBA
--------------------- Le site de la BDL Racing Team en endurance O3Z en 2009 ---------------------

Hors ligne PapaOurs

  • Bruleur de gommes
  • ***
  • Messages: 355
  • Sexe: Homme
Re : clignotants...qui clignote pas
« Réponse #19 le: 23 octobre 2008 à 00:24:13 »
Je crois que j'ai trouvén j evérifie demain et je vous dit

West Virolos  |  Vie du motard  |  L'atelier  |  clignotants...qui clignote pas
 


gfxgfx
gfx
SMF 2.0.15 | SMF © 2011, Simple Machines
SimplePortal 2.3.6 © 2008-2014, SimplePortal
Page générée en 0.218 secondes avec 27 requêtes.
Helios Multi design by BlocWeb
gfx