gfxgfx
 

Connexion avec identifiant, mot de passe et durée de la session
logo
 
gfx gfx
gfx
332905 Messages dans 9001 Sujets par 915 Membres - Dernier membre: Chani 19 octobre 2017 à 09:13:38
*
gfx*   Accueil     Aide     Identifiez-vous     Inscrivez-vous  gfx
gfx
 
gfx
West Virolos  |  Vie du motard  |  L'atelier  |  Soucis..bizarre!
gfxgfx
 

Auteur Sujet: Soucis..bizarre!  (Lu 2059 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Jouvo

  • THE Mec
  • Kudacié
  • ******
  • Messages: 5883
  • Sexe: Homme
    • http://jouvo.skyblog.com
Soucis..bizarre!
« le: 05 avril 2008 à 20:08:09 »
Bon ben voila la vie est dure donc ma moto est belle mais elle ne marche pas... [smilie=_ (13).gif]

Symptomes : Je peux rouler 3/4 a fond sans soucis (j'ai fait 100km) mais si j'ouvre en grand elle coup d'un coup au bout de quelques secondes. Pour redémarré j'ouvre les gaz en grand en faisant tourné le démarreur et au bout d'un moment elle petouille comme si elle était noyée...

J'ai essayé un autre CDI c'est pas ca
J'ai mis un coup de souflette dans les gicleurs et démonté mes carbus dans tous les sens...rien trouvé
J'ai surelevé le réservoir au cas ou c'était la mousse sous le réservoir qui bouchait l'arrivée d'air...c'est pas ca non plus!
J'ai reglé mon capteur d'ouverture des papillons toujours rien.
J'ai enlevé la bride de mon nouveau pot au cas ou c'était ca qui aurait beugué car j'ai changé de pot.
Le bandit c'est la clio des motos!
Qui me donne une MM 1200 Veloce??
Ne me suivez pas vous allez vous bourrer!!

wietrem

  • Invité
Soucis..bizarre!
« Réponse #1 le: 05 avril 2008 à 21:00:09 »
On dirait qu'elle s'étouffe.

Petit test : moteur chaud, tu pars de chez toi. Tu ouvres en grand pour qu'elle coupe et tu regardes une bougies (voir si elle serait pas détrempée).

Je penses soit à un pbm de "fourniture d'étincelle" (bougie faiblarde), soit au fait qu'elle respire pas assez.

M'enfin je suis pas mécano non plus mais si ça peut aider  [smilie=_ (20).gif]

Hors ligne Maveck

  • Screech
  • Kudacié
  • ******
  • Messages: 3292
Soucis..bizarre!
« Réponse #2 le: 05 avril 2008 à 21:00:44 »
Problème de filtre à essence ? (j'imagine que tu as déjà regardé, mais c'est pas dans ta liste, mais mon cousin m'avait diagnostiqué ça quand j'avais un problème en ouvrant à fond...)

C'est con maintenant qu'elle est belle  [smilie=_ (16).gif]
M@veck le babare
Ducati M600 Dark, 53...

2 Fast 4 U©


Hors ligne Freddy

  • Bruleur de gommes
  • ***
  • Messages: 330
  • Sexe: Homme
  • APRILIA RSV-R 2006
Soucis..bizarre!
« Réponse #3 le: 05 avril 2008 à 22:24:57 »
+ 1 maveck
le probleme es que l'essence n'arrive pas a alimenté sufisament les carbus donc elle calle,j'ai eu le meme pb sur un ZX7R la rouille du reservoir avait reussi a colmaté  le filtre a essence ,des que j'ouvrai en grand la moto callait ,je suis tomber en panne sur le perif meme ,un filtre a essence neuf et c'est reparti comme en 40
Si l’intelligence a trouvé ses limites, la connerie les cherche encore

Hors ligne Jouvo

  • THE Mec
  • Kudacié
  • ******
  • Messages: 5883
  • Sexe: Homme
    • http://jouvo.skyblog.com
Soucis..bizarre!
« Réponse #4 le: 06 avril 2008 à 12:54:52 »
Donc filtre a essence (dans le réservoir...je crois qu'il n'y en a pas d'autre) démonté et netoyé malgré le fait que j'avais testé et l'essence coulait a flot!

EN parlant avec pistard hier j'ai démonté ma pompe a essence a dépression et la pareil rien trouvé a part que la durite qui allait de la pompe aux carbus était pincé donc je l'ai changé...et ca coupe toujours...aucune modifs...

Je vais tester avec le filtre d'origine (car il y a un K&N en place) pour voir si ca améliore quelque chose...au quel cas on serait sur la bonne piste au niveau du manque d'essence

Hier j'ai aussi démonté mon capteur de position d'ouverture des papillons et je l'ai reglé au petits oignons...ca n'a rien changer.
Le bandit c'est la clio des motos!
Qui me donne une MM 1200 Veloce??
Ne me suivez pas vous allez vous bourrer!!

Hors ligne Freddy

  • Bruleur de gommes
  • ***
  • Messages: 330
  • Sexe: Homme
  • APRILIA RSV-R 2006
Soucis..bizarre!
« Réponse #5 le: 06 avril 2008 à 13:10:41 »
salut jouvo
niveau de cuve de carbu ? (trop bas)
robinet d'essence (membrane )?
prise d'air pipe d'admin?
membrane des boisseaux (j'y croit pas trop,mais bon! )
Si l’intelligence a trouvé ses limites, la connerie les cherche encore

Hors ligne l_asphalteur

  • Enrouleur de cable
  • *****
  • Messages: 1489
  • Sexe: Homme
  • Ducati 749 SBK 2005 et Monster 1100 evo
Soucis..bizarre!
« Réponse #6 le: 06 avril 2008 à 16:12:35 »
si tu as mis un nouveau pot et un filtre K&N, peut etre que ton reglage carbu est pas top ...

tu as regardé la couleur des bougies ?
                                         

Hors ligne psykobike

  • Chicane Mobile
  • *
  • Messages: 16
Soucis..bizarre!
« Réponse #7 le: 06 avril 2008 à 18:48:18 »
C'est peut-etre pas un probleme d'alimentation d'essence!  essai de chinter la securité de la bequille peut etre a tout hasard !

Hors ligne tba44

  • Bruleur de gommes
  • ***
  • Messages: 437
  • 2008 pour apprendre, 2009 pour ?
    • La BDL Racing Team en endurance O3Z en 2009
Soucis..bizarre!
« Réponse #8 le: 06 avril 2008 à 18:50:46 »
Mise à l'air du réservoir ?

Quand ton problème se produit, ouvre le bouchon en écoutant.

TBA
--------------------- Le site de la BDL Racing Team en endurance O3Z en 2009 ---------------------

Hors ligne pjv

  • Chicane Mobile
  • *
  • Messages: 34
Soucis..bizarre!
« Réponse #9 le: 06 avril 2008 à 19:32:00 »
Rajoute de la mémoire RAM !






ok ok, je sors...  [smilie=_ (10).gif]

Hors ligne Jouvo

  • THE Mec
  • Kudacié
  • ******
  • Messages: 5883
  • Sexe: Homme
    • http://jouvo.skyblog.com
Soucis..bizarre!
« Réponse #10 le: 06 avril 2008 à 21:09:25 »
Problème résolu...la mousse qui est sous le réservoir obstruait l'entrée de la BAA...
Le truc c'est que j'avais penser a ce soucis (surtout que j'ai changer la mousse suite a la peinture de mon réservoir) mais j'avais remedi" au problème en surelevant mon réservoir d'un CM environ mais c'était trop peu car avec la dépression la mousse se décollait et venait se collet a l'entrée de la BAA comme un clapet d'ou le fait que ca coupait d'un coup!

Bon le truc cool par contre c'est que vue que j'ai tout vérifier et regler au petits oignons elle marche du feu de dieu! [smilie=_ (14).gif]

Merci a tous pour vos idées! [smilie=_ (0).gif]
Le bandit c'est la clio des motos!
Qui me donne une MM 1200 Veloce??
Ne me suivez pas vous allez vous bourrer!!

Hors ligne Enduro

  • MascOtte
  • Kudacié
  • ******
  • Messages: 4288
  • Sexe: Homme
  • SV 650
    • Mon blog
Soucis..bizarre!
« Réponse #11 le: 06 avril 2008 à 21:12:49 »
Tant mieux !  [smilie=_ (0).gif]

 Va falloir que tu changes ta photo !  [smilie=_ (2).gif]
Gentlemen, start yours engines !

 David-Cupra :  Je vais quand même pas laisser un si Gros ZiZi dormir sur la béquille !

Hors ligne Jouvo

  • THE Mec
  • Kudacié
  • ******
  • Messages: 5883
  • Sexe: Homme
    • http://jouvo.skyblog.com
Soucis..bizarre!
« Réponse #12 le: 06 avril 2008 à 21:14:34 »
Pfff la flemme pour le moment...on verra...en meme temps ca trompe l'ennemi c'est cool!
Le bandit c'est la clio des motos!
Qui me donne une MM 1200 Veloce??
Ne me suivez pas vous allez vous bourrer!!

wietrem

  • Invité
Soucis..bizarre!
« Réponse #13 le: 07 avril 2008 à 11:27:19 »
Ha ha ha : elle respirait mal !!!  [smilie=_ (20).gif]

Putain pour une fois que j'avais une bonne idée en mécanique, personne m'écoute  [smilie=_ (21).gif]

Hors ligne Jouvo

  • THE Mec
  • Kudacié
  • ******
  • Messages: 5883
  • Sexe: Homme
    • http://jouvo.skyblog.com
Soucis..bizarre!
« Réponse #14 le: 07 avril 2008 à 12:04:10 »
Vue comment marche ton étron on aurait tord de t'écouter!! [smilie=_ (10).gif]  [smilie=_ (10).gif]
Le bandit c'est la clio des motos!
Qui me donne une MM 1200 Veloce??
Ne me suivez pas vous allez vous bourrer!!

wietrem

  • Invité
Soucis..bizarre!
« Réponse #15 le: 07 avril 2008 à 12:16:56 »
Il marche très bien  [smilie=_ (8).gif]  ... il a juste eu un petit problème de fuite urinaire mais à son age, c'est normal  [smilie=_ (10).gif]

sharky

  • Invité
Soucis..bizarre!
« Réponse #16 le: 07 avril 2008 à 18:58:59 »
Citation de: "wietrem"
Il marche très bien  [smilie=_ (8).gif]  ... il a juste eu un petit problème de fuite urinaire mais à son age, c'est normal  [smilie=_ (10).gif]


ta penser a lui mettre une couche  [smilie=_ (17).gif]  [smilie=_ (20).gif]  [smilie=_ (10).gif]  [smilie=siffler.gif]

Hors ligne Tof 79

  • Lécheur
  • Kudacié
  • ******
  • Messages: 2261
  • Sexe: Homme
Re: Soucis..bizarre!
« Réponse #17 le: 08 avril 2008 à 11:17:21 »
Citation de: "Jouvo"
Bon ben voila la vie est dure donc ma moto est belle mais elle ne marche pas... [smilie=_ (13).gif]

Symptomes : Je peux rouler 3/4 a fond sans soucis (j'ai fait 100km) mais si j'ouvre en grand elle coup d'un coup au bout de quelques secondes. Pour redémarré j'ouvre les gaz en grand en faisant tourné le démarreur et au bout d'un moment elle petouille comme si elle était noyée...

J'ai essayé un autre CDI c'est pas ca
J'ai mis un coup de souflette dans les gicleurs et démonté mes carbus dans tous les sens...rien trouvé
J'ai surelevé le réservoir au cas ou c'était la mousse sous le réservoir qui bouchait l'arrivée d'air...c'est pas ca non plus!
J'ai reglé mon capteur d'ouverture des papillons toujours rien.
J'ai enlevé la bride de mon nouveau pot au cas ou c'était ca qui aurait beugué car j'ai changé de pot.


Change de moto [smilie=_ (20).gif]  [smilie=_ (10).gif]  [smilie=_ (10).gif]

wietrem

  • Invité
Soucis..bizarre!
« Réponse #18 le: 08 avril 2008 à 13:22:58 »
Citation de: "sharky"
Citation de: "wietrem"
Il marche très bien  [smilie=_ (8).gif]  ... il a juste eu un petit problème de fuite urinaire mais à son age, c'est normal  [smilie=_ (10).gif]


ta penser a lui mettre une couche  [smilie=_ (17).gif]  [smilie=_ (20).gif]  [smilie=_ (10).gif]  [smilie=siffler.gif]


Non, je fais exprès de pas en mettre en espérant qu'elle fuit quand je serai devant toi au vigeant  [smilie=_ (20).gif]   [smilie=_ (10).gif]

Hors ligne malou

  • Kinder Surprise
  • WVirolienne
  • Kudacié
  • ******
  • Messages: 2237
  • Sexe: Femme
  • Club Member
Soucis..bizarre!
« Réponse #19 le: 08 avril 2008 à 13:25:18 »
Citation de: "wietrem"
Citation de: "sharky"
Citation de: "wietrem"
Il marche très bien  [smilie=_ (8).gif]  ... il a juste eu un petit problème de fuite urinaire mais à son age, c'est normal  [smilie=_ (10).gif]


ta penser a lui mettre une couche  [smilie=_ (17).gif]  [smilie=_ (20).gif]  [smilie=_ (10).gif]  [smilie=siffler.gif]


Non, je fais exprès de pas en mettre en espérant qu'elle fuit quand je serai devant toi au vigeant  [smilie=_ (20).gif]   [smilie=_ (10).gif]


Ca c'est nul car je serais derrière aussi  [smilie=_ (18).gif]  [smilie=_ (1).gif]

West Virolos  |  Vie du motard  |  L'atelier  |  Soucis..bizarre!
 


gfxgfx
gfx
SMF 2.0.12 | SMF © 2011, Simple Machines
SimplePortal 2.3.6 © 2008-2014, SimplePortal
Page générée en 0.138 secondes avec 28 requêtes.
Helios Multi design by BlocWeb
gfx