gfxgfx
 

Connexion avec identifiant, mot de passe et durée de la session
logo
 
gfx gfx
gfx
332905 Messages dans 9001 Sujets par 915 Membres - Dernier membre: Chani 24 octobre 2017 à 09:40:28
*
gfx*   Accueil     Aide     Identifiez-vous     Inscrivez-vous  gfx
gfx
 
gfx
West Virolos  |  Vie du motard  |  L'atelier  |  Probleme de démarreur je suppose sur ER 5
gfxgfx
 

Auteur Sujet: Probleme de démarreur je suppose sur ER 5  (Lu 833 fois)

0 Membres et 1 Invité sur ce sujet

pouikpouikpouik

  • Invité
Probleme de démarreur je suppose sur ER 5
« le: 13 juin 2007 à 11:06:07 »
Bonjour à tous
depuis deux jour, j'ai un souci au démarrage de ma bécane (er5 kawa). En fait lorsque je veux démarrer, le processus (du démarreur je suppose) se lance pendant quelques milisecondes, puis se bloque. En faisant un clac.

Si j'insiste çà sent le chaud. AU bout de deux ou trois essaie la moto démarre. ET si je roule un peu. que je l'éteinds et essaye de la redémarrer, là il n'y'a aucun soucis  alors va savoir !

Merci d'avance pour vos réponses

PS : question mécanique auto : Sur ma peugeot 104, mon capot est bloqué, je tire la tirette mais je n'arrive pas à la tirer jusqu'au bout. Plus çà allait et plus elle était dure  je ne sais pas comment faire pour palier celà;, si quelqu'un a une idée !

Cordialement.

wietrem

  • Invité
Re: Probleme de démarreur je suppose sur ER 5
« Réponse #1 le: 13 juin 2007 à 11:09:45 »
Je précise avant tout chose que je ne suis pas un pro, je donne juste mes idées

Citation de: "pouikpouikpouik"
Bonjour à tous
depuis deux jour, j'ai un souci au démarrage de ma bécane (er5 kawa). En fait lorsque je veux démarrer, le processus (du démarreur je suppose) se lance pendant quelques milisecondes, puis se bloque. En faisant un clac.

Si j'insiste çà sent le chaud. AU bout de deux ou trois essaie la moto démarre. ET si je roule un peu. que je l'éteinds et essaye de la redémarrer, là il n'y'a aucun soucis  alors va savoir !

Merci d'avance pour vos réponses


Chardon du démarreur collés ???. Essaye, lors du prochain démarrage à froid, de tapper LEGEREMENT (vas y pas à la masse non plus) tout autours du démarreur et ensuite, essaye de démarrer ...

Citation de: "pouikpouikpouik"
PS : question mécanique auto : Sur ma peugeot 104, mon capot est bloqué, je tire la tirette mais je n'arrive pas à la tirer jusqu'au bout. Plus çà allait et plus elle était dure  je ne sais pas comment faire pour palier celà;, si quelqu'un a une idée !


Tu clapet d'ouverture doit être grippé ... par contre, aucune idée pour t'aider ...

Citation de: "pouikpouikpouik"
Cordialement.


Hè ho, on n'est pas au boulot !!!  [smilie=_ (20).gif]  [smilie=_ (10).gif]

Hors ligne fleche dargent

  • Roul'toujours
  • ****
  • Messages: 976
  • Sexe: Homme
  • Tuono factory v60
Re: Probleme de démarreur je suppose sur ER 5
« Réponse #2 le: 13 juin 2007 à 11:30:03 »
Citation de: "pouikpouikpouik"
Bonjour à tous
depuis deux jour, j'ai un souci au démarrage de ma bécane (er5 kawa). En fait lorsque je veux démarrer, le processus (du démarreur je suppose) se lance pendant quelques milisecondes, puis se bloque. En faisant un clac.

Si j'insiste çà sent le chaud. AU bout de deux ou trois essaie la moto démarre. ET si je roule un peu. que je l'éteinds et essaye de la redémarrer, là il n'y'a aucun soucis  alors va savoir !


Prévois un remplacement des charbons du demarreur!
Ce n'est pas compliqué à faire mais le mieu est d'aller chez un specialiste elec auto moto qui te le referas à neuf pour moin chère que la piece chez kawa!
c'est ce que j'avais fait pour mon ex ZR7S donc pour l'adresse no soucis!!
pour le tarif j'ena avis eu pour moin de 60€ contre 80€ chez Kawa pour la cassette de charbon  [smilie=_ (23).gif]


Citation de: "pouikpouikpouik"
PS : question mécanique auto : Sur ma peugeot 104, mon capot est bloqué, je tire la tirette mais je n'arrive pas à la tirer jusqu'au bout. Plus çà allait et plus elle était dure  je ne sais pas comment faire pour palier celà;, si quelqu'un a une idée !

Cordialement.

Passe par dessous tu y trouvera ta tirette, tu tire dessus et tu ouvre ton capot ensuite tu vois ce qui ne marche plus!!
deja eu le cas sur un 309 et elle s'ouvrait tres bien en passant la main par dessous!  [smilie=siffler.gif]

Hors ligne Fred

  • Bruleur de gommes
  • ***
  • Messages: 498
Re: Probleme de démarreur je suppose sur ER 5
« Réponse #3 le: 13 juin 2007 à 13:37:50 »
Citation de: "wietrem"

Tu clapet d'ouverture doit être grippé ... par contre, aucune idée pour t'aider ...


Huile 3en1, et un peu d'huile de coude pendant quelques minutes, ça dégrippe pas mal (bien sûr si c'est grippé), mais avant faut l'ouvrir (cf. fleche d'argent-> par dessous).

Hors ligne remy

  • Bruleur de gommes
  • ***
  • Messages: 323
  • Sexe: Homme
Re: Probleme de démarreur je suppose sur ER 5
« Réponse #4 le: 13 juin 2007 à 13:54:49 »
j'avai le meme probleme sur ma er5, se que je faisait, je la mettait en prise, et je choquais le demarreur en avançant et reculant la bacanne, et apres sa demarre...

Hors ligne jeromoto

  • mécano underground
  • Modérateur Global
  • Kudacié
  • ******
  • Messages: 10490
  • Sexe: Homme
  • la barre de renfort
Probleme de démarreur je suppose sur ER 5
« Réponse #5 le: 13 juin 2007 à 19:05:15 »
t'es sur que le démarreur se lance?
c'est pas juste le relais qui colle???
et ta batterie, elle est comment?
Pense toujours à toi!!!

pouikpouikpouik

  • Invité
Probleme de démarreur je suppose sur ER 5
« Réponse #6 le: 17 juin 2007 à 12:05:46 »
Bonjour à tous,

bah ma batterie a l'air bonne, y'a pas de soucis a ce niveau je pense.
Sinon où se trouve le démarreur là-dessus, parceque j'ai un sabot, et je pense qu'il est planqué derriere vu que je ne le vois pas !

Pour ce qui est du capot de la 104, hum il va falloir que je passe en dessous oki, mais c'est chaud non pour attarper la tirette non ? Enfin je verrais çà bientot quand il ne pleuvra plus !

En tout cas merci de vos réponses !

West Virolos  |  Vie du motard  |  L'atelier  |  Probleme de démarreur je suppose sur ER 5
 


gfxgfx
gfx
SMF 2.0.12 | SMF © 2011, Simple Machines
SimplePortal 2.3.6 © 2008-2014, SimplePortal
Page générée en 0.111 secondes avec 28 requêtes.
Helios Multi design by BlocWeb
gfx